Centraal computertopic favoriete topics

Moderator: RG500IU

Pagina's: 1 2 3 4 5 6 7 8 9 10 11 ... 24

Topic: Centraal computertopic (103599 keer gelezen)
Ben-Gunther
 
Profiel Privébericht 
Geslacht: man
Locatie: Edam-Volendam
Lid sinds: 23-06-2002
     Reageer met citaat 
De pc's waar ik op gekeken heb, zijn beide gloednieuw.

P4 3,2 Ghz 1 GB intern enz Dell (ik geloof dimension 5000 serie) draaien beide XP home edition SP2 en standaar IE, 6.0.x

De albums zijn beide op verschillende manier opgebouwd, de ene Le-mans met fade, de andere zonder.

wat ook vreemd is, is dat het niet meteen mis gaat maar pas na een x aantal foto's, maar dan wel consequent.
Ben-Gunther
 
Profiel Privébericht 
Geslacht: man
Locatie: Edam-Volendam
Lid sinds: 23-06-2002
     Reageer met citaat 
wat er precies mis gaat,

de foto wordt gepresenteerd in een html pagina, hij vindt de pagina niet, terwijl deze er wel is. een 404 error dus.
isostar
 
Profiel Privébericht 
Locatie:
Lid sinds: 12-07-2002
     Reageer met citaat 
Ik weet niet wat er mis is, maar ik kwam met geen mogelijkheid op het forum. Het welbekende "pagina kan niet worden weergegeven..." verhaal komt steeds langs...

Ik dacht ligt het misschien aan m'n browser... neen... verschillende gepobeerd, maar steeds hetzelfde liedje...

Totdat ik het met een proxy-server ging proberen (ik kom momenteel uit Ierland )...toen lukte het wel... (tergend langzame verbinding...maarja...)

Hoe kan dit Is mijn IP geblokkerd ofzo, ga het bijna denken
isostar
 
Profiel Privébericht 
Locatie:
Lid sinds: 12-07-2002
     Reageer met citaat 
dammit, nu doet hij het wel gewoon

Maar vind het nog steeds erg vreemd
Ben-Gunther
 
Profiel Privébericht 
Geslacht: man
Locatie: Edam-Volendam
Lid sinds: 23-06-2002
     Reageer met citaat 
als je IP geblokkeerd is, kom je er helemaal niet op volgens mij.
Ben-Gunther
 
Profiel Privébericht 
Geslacht: man
Locatie: Edam-Volendam
Lid sinds: 23-06-2002
     Reageer met citaat 
Citaat:
Vraagje over problemen met fotoalbums.

Ik heb een aantal foto's op het internet staan en hoorde laatst al eens van iemand dat ze problemen had met het kijken van sommige afbeeldingen.

...........


Ik ben er achter, ik heb vandaag even gekeken op een van de betreffende computers en heb de geschiedenis en tijdelijke bestanden gewist. Daarna ging het allemaal goed.
The.Gambler
 
Profiel Privébericht Facebook 
Geslacht: man
Locatie: Amersfoort
Lid sinds: 24-06-2002
     Reageer met citaat 
Ik kon al lang niet meer bij de results op motogp.com kijken terwijl ik wel de juiste flash versie had, nu kan ik al helemaal de site niet meer op. Komt gewoon de melding kan server niet vinden.

Weet iemand wat te doen?
Mugello never sleeps!
Jarno
 Administrator

Profiel Privébericht 
Geslacht: man
Locatie:
Lid sinds: 21-06-2002
     Reageer met citaat 
En als je rechtstreeks naar http://motogp.tiscali.com/en/motogp/index.htm gaat?
The.Gambler
 
Profiel Privébericht Facebook 
Geslacht: man
Locatie: Amersfoort
Lid sinds: 24-06-2002
     Reageer met citaat 
Dan blijft ie maar bezig met het openen van de pagina (althans, dat beweerd ie, maar ik geloof er niets van)
Mugello never sleeps!
Ben-Gunther
 
Profiel Privébericht 
Geslacht: man
Locatie: Edam-Volendam
Lid sinds: 23-06-2002
     Reageer met citaat 
Probeer al je tijdelijke bestanden cookies en dergelijke rotzooi eens te wissen.

Soms blijft het hangen op iets heel onbenulligs.
franky_4_fingers
max the worlds greatest

Profiel Privébericht 
Geslacht: man
Locatie: amsterdam
Lid sinds: 05-12-2002
     Reageer met citaat 
ik heb ook dit probleem vandaag dus ik denk dat het tijdelijk is
Ben-Gunther
 
Profiel Privébericht 
Geslacht: man
Locatie: Edam-Volendam
Lid sinds: 23-06-2002
     Reageer met citaat 
vreemd, bij mij geen enkel probleem!
Jarno
 Administrator

Profiel Privébericht 
Geslacht: man
Locatie:
Lid sinds: 21-06-2002
     Reageer met citaat 
Mij bij ook niet.

Dus dan is het óf een domeinprobleem óf een cacheprobleem.

Cacheprobleem ligt bij de gebruiker en kun je dus zelf oplossen zoals WL al omschreef, en een domeinprobleem ligt landelijk dus dan is het een kwestie van morgen of later nog eens proberen.
franky_4_fingers
max the worlds greatest

Profiel Privébericht 
Geslacht: man
Locatie: amsterdam
Lid sinds: 05-12-2002
     Reageer met citaat 
cookies al verwijderd, ngo steeds werkt het niet
Ben-Gunther
 
Profiel Privébericht 
Geslacht: man
Locatie: Edam-Volendam
Lid sinds: 23-06-2002
     Reageer met citaat 
probeer eens een ander browser, firefox of de gratis versie van Opera

Pagina's: 1 2 3 4 5 6 7 8 9 10 11 ... 24


Snelle navigatie: