Bugreport (melden van fouten) favoriete topics

Moderator: RG500IU

Pagina's: 1 ... 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 ... 20

Topic: Bugreport (melden van fouten) (102822 keer gelezen)
Jarno
 Administrator

Profiel Privébericht 
Geslacht: man
Locatie:
Lid sinds: 21-06-2002
     Reageer met citaat 
Nou, ze werken wel, maar dit is een klein vertaalfoutje vanwege de verhuizing. Het probleem is dat de oude en de nieuwe server met verschillende karaktersets werken, waardoor sommige speciale tekens verkeerd vertaald kunnen worden bij het overzetten. Dat is voor zover ik heb kunnen ontdekken alleen bij de userprofielen niet 100% goed gegaan, gelukkig wel bij de topics en posts want daar was het een groter probleem geweest.

In jullie profielen kunnen dus her en der nog wat rare tekentjes voorkomen, maar die kun je gewoon zelf herstellen door even de juiste tekens te typen.
Trax
ZAC #111 en #717

Profiel Privébericht 
Geslacht: man
Locatie: op #111 en #717
Lid sinds: 24-06-2002
     Reageer met citaat 
Jarno, ik heb steeds vaker dat ik de verbinding met Wegraceforum verlies bij het wisselen tussen pagina's. Soms krijg ik heel snel een melding dat de pagina niet gevonden kon worden. Met een refresh komt hij dan meestal wel.
In andere gevallen probeert hij een nieuwe pagina te laden en dan blijft hij daar op stampen. Als ik dan van Wegraceforum weg ga en even later weer terug werkt het wel.
Goed verhaal! Lekker kort! Doen we niks mee!
Jarno
 Administrator

Profiel Privébericht 
Geslacht: man
Locatie:
Lid sinds: 21-06-2002
     Reageer met citaat 
Heb je dat alleen met Wegraceforum?

En heb je toevallig een internetverbinding bij TELE2?
Trax
ZAC #111 en #717

Profiel Privébericht 
Geslacht: man
Locatie: op #111 en #717
Lid sinds: 24-06-2002
     Reageer met citaat 
Jarno schreef 08-04-08 om 15:43:04
Heb je dat alleen met Wegraceforum?

En heb je toevallig een internetverbinding bij TELE2?

Yep, alleen hier.
Zowel via het netwerk op mijn werk als thuis (thuis heb ik UPC)
Goed verhaal! Lekker kort! Doen we niks mee!
wimpie

xl600r fzr600 vfr750 vtr1000r rsv1000r tuono rr

Profiel Privébericht 
Geslacht: man
Locatie: de veluwe
Lid sinds: 11-11-2002
     Reageer met citaat 
dat heb ik ook
bij het wisselen van pagina blijft hij "hangen"

ik heb UPC
superfrog
 
Profiel Privébericht 
Geslacht: man
Locatie:
Lid sinds: 22-09-2002
     Reageer met citaat 
wimpie schreef 08-04-08 om 17:03:04
bij het wisselen van pagina blijft hij "hangen"

Jup, hier ook.. Casema.
Jarno
 Administrator

Profiel Privébericht 
Geslacht: man
Locatie:
Lid sinds: 21-06-2002
     Reageer met citaat 
Ik heb zelf al een tijdje problemen met internet in het algemeen, dus ook bij andere websites. De ene keer werkt het vlot, de andere keer is het dikke stront door een dunne trechter, om het maar even kleurrijk uit te drukken. Ik weet dus even niet of dit met elkaar te maken heeft, dat er misschien ergens een storing is.

Ik hou het wel even in de gaten. Laat me gerust weten als het probleem zich blijft voordoen.
allard
Putoline Oil Racing

Profiel Privébericht Website Facebook Twitter 
Geslacht: man
Locatie: Alphen (Gld)
Lid sinds: 09-02-2005
     Reageer met citaat 
Hier ook duurt het soms errug lang voordat een bericht geplaatst, of een pagina geopend is.
http://www.allardracing.com
Dutch Superbike # 35
Ben-Gunther
 
Profiel Privébericht 
Geslacht: man
Locatie: Edam-Volendam
Lid sinds: 23-06-2002
     Reageer met citaat 
Ik post niet zo heel veel, maar kom niet echt heel vreemde dingen tegen.

Ik heb al een tijdje een continu ping openstaan vanaf mijn werk naar wegraceforum.nl en zie eigenlijk een hele stabiele verbinding (Alertping)
Marinho
 
Profiel Privébericht 
Geslacht: man
Locatie: Lijnden
Lid sinds: 04-01-2007
     Reageer met citaat 
Denk dat het een internet probleem zelf is, heb het ook bij diverse andere sites dat de updates langer duren dan normaal en even later gaat het weer vlot.
Jarno
 Administrator

Profiel Privébericht 
Geslacht: man
Locatie:
Lid sinds: 21-06-2002
     Reageer met citaat 
Ik hoor dat dus ook van meer mensen.
Jarno
 Administrator

Profiel Privébericht 
Geslacht: man
Locatie:
Lid sinds: 21-06-2002
     Reageer met citaat 
Ligt het aan mij of is het forum inmiddels weer wat vlotter geworden? Ik heb iig niet meer van die "vastlopers".
fuzzybear
600 CC Super Single!!

Profiel Privébericht Facebook Twitter 
Geslacht: man
Locatie: Sleen
Lid sinds: 14-03-2005
     Reageer met citaat 
ik heb er de laatste dagen ook last van dat hij traag is en vast loopt.
TOET TOEEEEEEEEET!!!!! Bereboot racing team volle kracht vooruit!
Ben-Gunther
 
Profiel Privébericht 
Geslacht: man
Locatie: Edam-Volendam
Lid sinds: 23-06-2002
     Reageer met citaat 
De afgelopen twee dagen is geen goede maatstaf, van de 35 KPN routers waren er 25 instabiel en/of offline gedurende een groot deel van de dag.

Dit kwam de performance zeker niet ten goede.
dagobert
dago rules

Profiel Privébericht Website 
Geslacht: vrouw
Locatie: duckstad
Lid sinds: 27-02-2003
     Reageer met citaat 
als ik in een subtopic van bv superbike, superstock zit en terug wil naar superbike, dan gaat hij meteen naar index.

Pagina's: 1 ... 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 ... 20


Snelle navigatie: